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Symbols Used in This Document

Warning
Instructions that, if ignored, could result in death, serious personal injury, or property damage caused by
incorrect operation of the equipment. These must be observed for safe operation.

Caution
Instructions that, if ignored, could result in personal injury or property damage caused by incorrect
operation of the equipment. These must be observed for safe operation.

Important
Instructions including important information that must be observed to avoid damage and injury or
improper use of the product. Be sure to read these instructions.

Note
Instructions including notes for operation and additional explanations.

Basics

Instructions explaining basic operations of your product.

Note
• Icons may vary depending on your product.

4



Touch-enabled Device Users (Windows)

For touch actions, you need to replace "right-click" in this document with the action set on the operating
system. For example, if the action is set to "press and hold" on your operating system, replace "right-click"
with "press and hold."
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Trademarks and Licenses

• Microsoft is a registered trademark of Microsoft Corporation.
• Windows is a trademark or registered trademark of Microsoft Corporation in the U.S. and/or other

countries.
• Windows Vista is a trademark or registered trademark of Microsoft Corporation in the U.S. and/or other

countries.
• Internet Explorer is a trademark or registered trademark of Microsoft Corporation in the U.S. and/or

other countries.
• Mac, Mac OS, macOS, OS X, AirPort, App Store, AirPrint, the AirPrint logo, Safari, Bonjour, iPad,

iPhone and iPod touch are trademarks of Apple Inc., registered in the U.S. and other countries.
• IOS is a trademark or registered trademark of Cisco in the U.S. and other countries and is used under

license.
• Google Cloud Print, Google Chrome, Chrome OS, Chromebook, Android, Google Drive, Google Apps

and Google Analytics are either registered trademarks or trademarks of Google Inc. Google Play and
Google Play Logo are trademarks of Google LLC.

• Adobe, Acrobat, Flash, Photoshop, Photoshop Elements, Lightroom, Adobe RGB and Adobe RGB
(1998) are either registered trademarks or trademarks of Adobe Systems Incorporated in the United
States and/or other countries.

• Bluetooth is a trademark of Bluetooth SIG, Inc., U.S.A. and licensed to Canon Inc.
• Autodesk and AutoCAD are registered trademarks or trademarks of Autodesk, Inc., and/or its

subsidiaries and/or affiliates in the USA and/or other countries.
• USB Type-C™ is a trademark of USB Implementers Forum.

Note
• The formal name of Windows Vista is Microsoft Windows Vista operating system.

Copyright (c) 2003-2015 Apple Inc. All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

1. Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.

2. Redistributions in binary form must reproduce the above copyright notice, this list of conditions and
the following disclaimer in the documentation and/or other materials provided with the distribution.

3. Neither the name of Apple Inc. ("Apple") nor the names of its contributors may be used to endorse or
promote products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY APPLE AND ITS CONTRIBUTORS "AS IS" AND ANY EXPRESS
OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF
MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE DISCLAIMED. IN NO
EVENT SHALL APPLE OR ITS CONTRIBUTORS BE LIABLE FOR ANY DIRECT, INDIRECT,
INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES (INCLUDING, BUT NOT
LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES; LOSS OF USE, DATA, OR
PROFITS; OR BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON ANY THEORY OF
LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING NEGLIGENCE OR
OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF THIS SOFTWARE, EVEN IF ADVISED OF
THE POSSIBILITY OF SUCH DAMAGE.
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Apache License

Version 2.0, January 2004

http://www.apache.org/licenses/
TERMS AND CONDITIONS FOR USE, REPRODUCTION, AND DISTRIBUTION

1. Definitions.

"License" shall mean the terms and conditions for use, reproduction, and distribution as defined by
Sections 1 through 9 of this document.

"Licensor" shall mean the copyright owner or entity authorized by the copyright owner that is granting
the License.

"Legal Entity" shall mean the union of the acting entity and all other entities that control, are controlled
by, or are under common control with that entity. For the purposes of this definition, "control" means
(i) the power, direct or indirect, to cause the direction or management of such entity, whether by
contract or otherwise, or (ii) ownership of fifty percent (50%) or more of the outstanding shares, or (iii)
beneficial ownership of such entity.

"You" (or "Your") shall mean an individual or Legal Entity exercising permissions granted by this
License.

"Source" form shall mean the preferred form for making modifications, including but not limited to
software source code, documentation source, and configuration files.

"Object" form shall mean any form resulting from mechanical transformation or translation of a Source
form, including but not limited to compiled object code, generated documentation, and conversions to
other media types.

"Work" shall mean the work of authorship, whether in Source or Object form, made available under
the License, as indicated by a copyright notice that is included in or attached to the work (an example
is provided in the Appendix below).

"Derivative Works" shall mean any work, whether in Source or Object form, that is based on (or
derived from) the Work and for which the editorial revisions, annotations, elaborations, or other
modifications represent, as a whole, an original work of authorship. For the purposes of this License,
Derivative Works shall not include works that remain separable from, or merely link (or bind by name)
to the interfaces of, the Work and Derivative Works thereof.

"Contribution" shall mean any work of authorship, including the original version of the Work and any
modifications or additions to that Work or Derivative Works thereof, that is intentionally submitted to
Licensor for inclusion in the Work by the copyright owner or by an individual or Legal Entity
authorized to submit on behalf of the copyright owner. For the purposes of this definition, "submitted"
means any form of electronic, verbal, or written communication sent to the Licensor or its
representatives, including but not limited to communication on electronic mailing lists, source code
control systems, and issue tracking systems that are managed by, or on behalf of, the Licensor for
the purpose of discussing and improving the Work, but excluding communication that is
conspicuously marked or otherwise designated in writing by the copyright owner as "Not a
Contribution."

"Contributor" shall mean Licensor and any individual or Legal Entity on behalf of whom a Contribution
has been received by Licensor and subsequently incorporated within the Work.
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2. Grant of Copyright License. Subject to the terms and conditions of this License, each Contributor
hereby grants to You a perpetual, worldwide, non-exclusive, no-charge, royalty-free, irrevocable
copyright license to reproduce, prepare Derivative Works of, publicly display, publicly perform,
sublicense, and distribute the Work and such Derivative Works in Source or Object form.

3. Grant of Patent License. Subject to the terms and conditions of this License, each Contributor hereby
grants to You a perpetual, worldwide, non-exclusive, no-charge, royalty-free, irrevocable (except as
stated in this section) patent license to make, have made, use, offer to sell, sell, import, and
otherwise transfer the Work, where such license applies only to those patent claims licensable by
such Contributor that are necessarily infringed by their Contribution(s) alone or by combination of
their Contribution(s) with the Work to which such Contribution(s) was submitted. If You institute patent
litigation against any entity (including a cross-claim or counterclaim in a lawsuit) alleging that the
Work or a Contribution incorporated within the Work constitutes direct or contributory patent
infringement, then any patent licenses granted to You under this License for that Work shall terminate
as of the date such litigation is filed.

4. Redistribution. You may reproduce and distribute copies of the Work or Derivative Works thereof in
any medium, with or without modifications, and in Source or Object form, provided that You meet the
following conditions:

1. You must give any other recipients of the Work or Derivative Works a copy of this License; and
2. You must cause any modified files to carry prominent notices stating that You changed the files;

and
3. You must retain, in the Source form of any Derivative Works that You distribute, all copyright,

patent, trademark, and attribution notices from the Source form of the Work, excluding those
notices that do not pertain to any part of the Derivative Works; and

4. If the Work includes a "NOTICE" text file as part of its distribution, then any Derivative Works that
You distribute must include a readable copy of the attribution notices contained within such
NOTICE file, excluding those notices that do not pertain to any part of the Derivative Works, in at
least one of the following places: within a NOTICE text file distributed as part of the Derivative
Works; within the Source form or documentation, if provided along with the Derivative Works; or,
within a display generated by the Derivative Works, if and wherever such third-party notices
normally appear. The contents of the NOTICE file are for informational purposes only and do not
modify the License. You may add Your own attribution notices within Derivative Works that You
distribute, alongside or as an addendum to the NOTICE text from the Work, provided that such
additional attribution notices cannot be construed as modifying the License.

You may add Your own copyright statement to Your modifications and may provide additional or
different license terms and conditions for use, reproduction, or distribution of Your modifications,
or for any such Derivative Works as a whole, provided Your use, reproduction, and distribution of
the Work otherwise complies with the conditions stated in this License.

5. Submission of Contributions. Unless You explicitly state otherwise, any Contribution intentionally
submitted for inclusion in the Work by You to the Licensor shall be under the terms and conditions of
this License, without any additional terms or conditions. Notwithstanding the above, nothing herein
shall supersede or modify the terms of any separate license agreement you may have executed with
Licensor regarding such Contributions.

6. Trademarks. This License does not grant permission to use the trade names, trademarks, service
marks, or product names of the Licensor, except as required for reasonable and customary use in
describing the origin of the Work and reproducing the content of the NOTICE file.
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7. Disclaimer of Warranty. Unless required by applicable law or agreed to in writing, Licensor provides
the Work (and each Contributor provides its Contributions) on an "AS IS" BASIS, WITHOUT
WARRANTIES OR CONDITIONS OF ANY KIND, either express or implied, including, without
limitation, any warranties or conditions of TITLE, NON-INFRINGEMENT, MERCHANTABILITY, or
FITNESS FOR A PARTICULAR PURPOSE. You are solely responsible for determining the
appropriateness of using or redistributing the Work and assume any risks associated with Your
exercise of permissions under this License.

8. Limitation of Liability. In no event and under no legal theory, whether in tort (including negligence),
contract, or otherwise, unless required by applicable law (such as deliberate and grossly negligent
acts) or agreed to in writing, shall any Contributor be liable to You for damages, including any direct,
indirect, special, incidental, or consequential damages of any character arising as a result of this
License or out of the use or inability to use the Work (including but not limited to damages for loss of
goodwill, work stoppage, computer failure or malfunction, or any and all other commercial damages
or losses), even if such Contributor has been advised of the possibility of such damages.

9. Accepting Warranty or Additional Liability. While redistributing the Work or Derivative Works thereof,
You may choose to offer, and charge a fee for, acceptance of support, warranty, indemnity, or other
liability obligations and/or rights consistent with this License. However, in accepting such obligations,
You may act only on Your own behalf and on Your sole responsibility, not on behalf of any other
Contributor, and only if You agree to indemnify, defend, and hold each Contributor harmless for any
liability incurred by, or claims asserted against, such Contributor by reason of your accepting any
such warranty or additional liability.
END OF TERMS AND CONDITIONS

---- Part 1: CMU/UCD copyright notice: (BSD like) -----

Copyright 1989, 1991, 1992 by Carnegie Mellon University

Derivative Work - 1996, 1998-2000

Copyright 1996, 1998-2000 The Regents of the University of California

All Rights Reserved

Permission to use, copy, modify and distribute this software and its documentation for any purpose and
without fee is hereby granted, provided that the above copyright notice appears in all copies and that both
that copyright notice and this permission notice appear in supporting documentation, and that the name of
CMU and The Regents of the University of California not be used in advertising or publicity pertaining to
distribution of the software without specific written permission.

CMU AND THE REGENTS OF THE UNIVERSITY OF CALIFORNIA DISCLAIM ALL WARRANTIES
WITH REGARD TO THIS SOFTWARE, INCLUDING ALL IMPLIED WARRANTIES OF
MERCHANTABILITY AND FITNESS. IN NO EVENT SHALL CMU OR THE REGENTS OF THE
UNIVERSITY OF CALIFORNIA BE LIABLE FOR ANY SPECIAL, INDIRECT OR CONSEQUENTIAL
DAMAGES OR ANY DAMAGES WHATSOEVER RESULTING FROM THE LOSS OF USE, DATA OR
PROFITS, WHETHER IN AN ACTION OF CONTRACT, NEGLIGENCE OR OTHER TORTIOUS ACTION,
ARISING OUT OF OR IN CONNECTION WITH THE USE OR PERFORMANCE OF THIS SOFTWARE.

---- Part 2: Networks Associates Technology, Inc copyright notice (BSD) -----

Copyright (c) 2001-2003, Networks Associates Technology, Inc

All rights reserved.
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Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

* Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.
* Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.
* Neither the name of the Networks Associates Technology, Inc nor the names of its contributors may be
used to endorse or promote products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDERS AND CONTRIBUTORS ``AS IS''
AND ANY EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL THE COPYRIGHT HOLDERS OR CONTRIBUTORS BE LIABLE
FOR ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL
DAMAGES (INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR
SERVICES; LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER
CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR
TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF
THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

---- Part 3: Cambridge Broadband Ltd. copyright notice (BSD) -----

Portions of this code are copyright (c) 2001-2003, Cambridge Broadband Ltd.

All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

* Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.
* Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.
* The name of Cambridge Broadband Ltd. may not be used to endorse or promote products derived from
this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDER ``AS IS'' AND ANY EXPRESS OR
IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF
MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE DISCLAIMED. IN NO
EVENT SHALL THE COPYRIGHT HOLDER BE LIABLE FOR ANY DIRECT, INDIRECT, INCIDENTAL,
SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES (INCLUDING, BUT NOT LIMITED TO,
PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES; LOSS OF USE, DATA, OR PROFITS; OR
BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER
IN CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING
IN ANY WAY OUT OF THE USE OF THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF
SUCH DAMAGE.

---- Part 4: Sun Microsystems, Inc. copyright notice (BSD) -----

Copyright c 2003 Sun Microsystems, Inc., 4150 Network Circle, Santa Clara, California 95054, U.S.A. All
rights reserved.
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Use is subject to license terms below.

This distribution may include materials developed by third parties.

Sun, Sun Microsystems, the Sun logo and Solaris are trademarks or registered trademarks of Sun
Microsystems, Inc. in the U.S. and other countries.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

* Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.
* Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.
* Neither the name of the Sun Microsystems, Inc. nor the names of its contributors may be used to
endorse or promote products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDERS AND CONTRIBUTORS ``AS IS''
AND ANY EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL THE COPYRIGHT HOLDERS OR CONTRIBUTORS BE LIABLE
FOR ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL
DAMAGES (INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR
SERVICES; LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER
CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR
TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF
THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

---- Part 5: Sparta, Inc copyright notice (BSD) -----

Copyright (c) 2003-2012, Sparta, Inc

All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

* Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.
* Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.
* Neither the name of Sparta, Inc nor the names of its contributors may be used to endorse or promote
products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDERS AND CONTRIBUTORS ``AS IS''
AND ANY EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL THE COPYRIGHT HOLDERS OR CONTRIBUTORS BE LIABLE
FOR ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL
DAMAGES (INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR
SERVICES; LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER
CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR
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TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF
THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

---- Part 6: Cisco/BUPTNIC copyright notice (BSD) -----

Copyright (c) 2004, Cisco, Inc and Information Network Center of Beijing University of Posts and
Telecommunications.

All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

* Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.
* Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.
* Neither the name of Cisco, Inc, Beijing University of Posts and Telecommunications, nor the names of
their contributors may be used to endorse or promote products derived from this software without specific
prior written permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDERS AND CONTRIBUTORS ``AS IS''
AND ANY EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL THE COPYRIGHT HOLDERS OR CONTRIBUTORS BE LIABLE
FOR ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL
DAMAGES (INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR
SERVICES; LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER
CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR
TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF
THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

---- Part 7: Fabasoft R&D Software GmbH & Co KG copyright notice (BSD) -----

Copyright (c) Fabasoft R&D Software GmbH & Co KG, 2003 oss@fabasoft.com

Author: Bernhard Penz <bernhard.penz@fabasoft.com>

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

* Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.
* Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.
* The name of Fabasoft R&D Software GmbH & Co KG or any of its subsidiaries, brand or product names
may not be used to endorse or promote products derived from this software without specific prior written
permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDER ``AS IS'' AND ANY EXPRESS OR
IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF
MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE DISCLAIMED. IN NO
EVENT SHALL THE COPYRIGHT HOLDER BE LIABLE FOR ANY DIRECT, INDIRECT, INCIDENTAL,
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SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES (INCLUDING, BUT NOT LIMITED TO,
PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES; LOSS OF USE, DATA, OR PROFITS; OR
BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER
IN CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING
IN ANY WAY OUT OF THE USE OF THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF
SUCH DAMAGE.

---- Part 8: Apple Inc. copyright notice (BSD) -----

Copyright (c) 2007 Apple Inc. All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

1. Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.

2. Redistributions in binary form must reproduce the above copyright notice, this list of conditions and
the following disclaimer in the documentation and/or other materials provided with the distribution.

3. Neither the name of Apple Inc. ("Apple") nor the names of its contributors may be used to endorse or
promote products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY APPLE AND ITS CONTRIBUTORS "AS IS" AND ANY EXPRESS
OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF
MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE DISCLAIMED. IN NO
EVENT SHALL APPLE OR ITS CONTRIBUTORS BE LIABLE FOR ANY DIRECT, INDIRECT,
INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES (INCLUDING, BUT NOT
LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES; LOSS OF USE, DATA, OR
PROFITS; OR BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON ANY THEORY OF
LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING NEGLIGENCE OR
OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF THIS SOFTWARE, EVEN IF ADVISED OF
THE POSSIBILITY OF SUCH DAMAGE.

---- Part 9: ScienceLogic, LLC copyright notice (BSD) -----

Copyright (c) 2009, ScienceLogic, LLC

All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

* Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.
* Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.
* Neither the name of ScienceLogic, LLC nor the names of its contributors may be used to endorse or
promote products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDERS AND CONTRIBUTORS "AS IS" AND
ANY EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL THE COPYRIGHT HOLDERS OR CONTRIBUTORS BE LIABLE
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FOR ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL
DAMAGES (INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR
SERVICES; LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER
CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR
TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF
THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

LEADTOOLS

Copyright (C) 1991-2009 LEAD Technologies, Inc.

CMap Resources

-----------------------------------------------------------

Copyright 1990-2009 Adobe Systems Incorporated.
All rights reserved.

Copyright 1990-2010 Adobe Systems Incorporated.
All rights reserved.

Redistribution and use in source and binary forms, with or
without modification, are permitted provided that the
following conditions are met:

Redistributions of source code must retain the above
copyright notice, this list of conditions and the following
disclaimer.

Redistributions in binary form must reproduce the above
copyright notice, this list of conditions and the following
disclaimer in the documentation and/or other materials
provided with the distribution.

Neither the name of Adobe Systems Incorporated nor the names
of its contributors may be used to endorse or promote
products derived from this software without specific prior
written permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDERS AND
CONTRIBUTORS "AS IS" AND ANY EXPRESS OR IMPLIED WARRANTIES,
INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF
MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL THE COPYRIGHT HOLDER OR
CONTRIBUTORS BE LIABLE FOR ANY DIRECT, INDIRECT, INCIDENTAL,
SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES (INCLUDING, BUT
NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES;
LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION)
HOWEVER CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN
CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING NEGLIGENCE OR
OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF THIS
SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

-----------------------------------------------------------
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MIT License

Copyright (c) 1998, 1999, 2000 Thai Open Source Software Center Ltd

Permission is hereby granted, free of charge, to any person obtaining a copy of this software and
associated documentation files (the "Software"), to deal in the Software without restriction, including
without limitation the rights to use, copy, modify, merge, publish, distribute, sublicense, and/or sell copies
of the Software, and to permit persons to whom the Software is furnished to do so, subject to the following
conditions:

The above copyright notice and this permission notice shall be included in all copies or substantial
portions of the Software.

THE SOFTWARE IS PROVIDED "AS IS", WITHOUT WARRANTY OF ANY KIND, EXPRESS OR
IMPLIED, INCLUDING BUT NOT LIMITED TO THE WARRANTIES OF MERCHANTABILITY, FITNESS
FOR A PARTICULAR PURPOSE AND NONINFRINGEMENT. IN NO EVENT SHALL THE AUTHORS OR
COPYRIGHT HOLDERS BE LIABLE FOR ANY CLAIM, DAMAGES OR OTHER LIABILITY, WHETHER
IN AN ACTION OF CONTRACT, TORT OR OTHERWISE, ARISING FROM, OUT OF OR IN
CONNECTION WITH THE SOFTWARE OR THE USE OR OTHER DEALINGS IN THE SOFTWARE.

Copyright 2000 Computing Research Labs, New Mexico State University

Copyright 2001-2015 Francesco Zappa Nardelli

Permission is hereby granted, free of charge, to any person obtaining a copy of this software and
associated documentation files (the "Software"), to deal in the Software without restriction, including
without limitation the rights to use, copy, modify, merge, publish, distribute, sublicense, and/or sell copies
of the Software, and to permit persons to whom the Software is furnished to do so, subject to the following
conditions:

The above copyright notice and this permission notice shall be included in all copies or substantial
portions of the Software.

THE SOFTWARE IS PROVIDED "AS IS", WITHOUT WARRANTY OF ANY KIND, EXPRESS OR
IMPLIED, INCLUDING BUT NOT LIMITED TO THE WARRANTIES OF MERCHANTABILITY, FITNESS
FOR A PARTICULAR PURPOSE AND NONINFRINGEMENT. IN NO EVENT SHALL THE COMPUTING
RESEARCH LAB OR NEW MEXICO STATE UNIVERSITY BE LIABLE FOR ANY CLAIM, DAMAGES OR
OTHER LIABILITY, WHETHER IN AN ACTION OF CONTRACT, TORT OR OTHERWISE, ARISING
FROM, OUT OF OR IN CONNECTION WITH THE SOFTWARE OR THE USE OR OTHER DEALINGS IN
THE SOFTWARE.

Written by Joel Sherrill <joel@OARcorp.com>.

COPYRIGHT (c) 1989-2000.

On-Line Applications Research Corporation (OAR).

Permission to use, copy, modify, and distribute this software for any purpose without fee is hereby
granted, provided that this entire notice is included in all copies of any software which is or includes a
copy or modification of this software.

THIS SOFTWARE IS BEING PROVIDED "AS IS", WITHOUT ANY EXPRESS OR IMPLIED WARRANTY.
IN PARTICULAR, THE AUTHOR MAKES NO REPRESENTATION OR WARRANTY OF ANY KIND
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CONCERNING THE MERCHANTABILITY OF THIS SOFTWARE OR ITS FITNESS FOR ANY
PARTICULAR PURPOSE.

(1) Red Hat Incorporated

Copyright (c) 1994-2009 Red Hat, Inc. All rights reserved.

This copyrighted material is made available to anyone wishing to use, modify, copy, or redistribute it
subject to the terms and conditions of the BSD License. This program is distributed in the hope that it will
be useful, but WITHOUT ANY WARRANTY expressed or implied, including the implied warranties of
MERCHANTABILITY or FITNESS FOR A PARTICULAR PURPOSE. A copy of this license is available at
http://www.opensource.org/licenses. Any Red Hat trademarks that are incorporated in the source code or
documentation are not subject to the BSD License and may only be used or replicated with the express
permission of Red Hat, Inc.

(2) University of California, Berkeley

Copyright (c) 1981-2000 The Regents of the University of California.

All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

* Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.
* Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.
* Neither the name of the University nor the names of its contributors may be used to endorse or promote
products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDERS AND CONTRIBUTORS "AS IS" AND
ANY EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL THE COPYRIGHT OWNER OR CONTRIBUTORS BE LIABLE FOR
ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES
(INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES;
LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON
ANY THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING
NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF THIS SOFTWARE,
EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

The FreeType Project LICENSE

----------------------------

2006-Jan-27

Copyright 1996-2002, 2006 by

David Turner, Robert Wilhelm, and Werner Lemberg

Introduction

============
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The FreeType Project is distributed in several archive packages; some of them may contain, in addition to
the FreeType font engine, various tools and contributions which rely on, or relate to, the FreeType Project.

This license applies to all files found in such packages, and which do not fall under their own explicit
license. The license affects thus the FreeType font engine, the test programs, documentation and
makefiles, at the very least.

This license was inspired by the BSD, Artistic, and IJG (Independent JPEG Group) licenses, which all
encourage inclusion and use of free software in commercial and freeware products alike. As a
consequence, its main points are that:

o We don't promise that this software works. However, we will be interested in any kind of bug reports.
(`as is' distribution)

o You can use this software for whatever you want, in parts or full form, without having to pay us.
(`royalty-free' usage)

o You may not pretend that you wrote this software. If you use it, or only parts of it, in a program, you
must acknowledge somewhere in your documentation that you have used the FreeType code. (`credits')

We specifically permit and encourage the inclusion of this software, with or without modifications, in
commercial products.

We disclaim all warranties covering The FreeType Project and assume no liability related to The
FreeType Project.

Finally, many people asked us for a preferred form for a credit/disclaimer to use in compliance with this
license. We thus encourage you to use the following text:

"""

Portions of this software are copyright © <year> The FreeType

Project (www.freetype.org). All rights reserved.

"""

Please replace <year> with the value from the FreeType version you actually use.

Legal Terms

===========

0. Definitions

--------------

Throughout this license, the terms `package', `FreeType Project', and `FreeType archive' refer to the set
of files originally distributed by the authors (David Turner, Robert Wilhelm, and Werner Lemberg) as the
`FreeType Project', be they named as alpha, beta or final release.

`You' refers to the licensee, or person using the project, where `using' is a generic term including
compiling the project's source code as well as linking it to form a `program' or `executable'.

This program is referred to as `a program using the FreeType engine'.

This license applies to all files distributed in the original FreeType Project, including all source code,
binaries and documentation, unless otherwise stated in the file in its original, unmodified form as
distributed in the original archive.

If you are unsure whether or not a particular file is covered by this license, you must contact us to verify
this.
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The FreeType Project is copyright (C) 1996-2000 by David Turner, Robert Wilhelm, and Werner Lemberg.
All rights reserved except as specified below.

1. No Warranty

--------------

THE FREETYPE PROJECT IS PROVIDED `AS IS' WITHOUT WARRANTY OF ANY KIND, EITHER
EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, WARRANTIES OF MERCHANTABILITY
AND FITNESS FOR A PARTICULAR PURPOSE. IN NO EVENT WILL ANY OF THE AUTHORS OR
COPYRIGHT HOLDERS BE LIABLE FOR ANY DAMAGES CAUSED BY THE USE OR THE INABILITY
TO USE, OF THE FREETYPE PROJECT.

2. Redistribution

-----------------

This license grants a worldwide, royalty-free, perpetual and irrevocable right and license to use, execute,
perform, compile, display, copy, create derivative works of, distribute and sublicense the FreeType Project
(in both source and object code forms) and derivative works thereof for any purpose; and to authorize
others to exercise some or all of the rights granted herein, subject to the following conditions:

o Redistribution of source code must retain this license file (`FTL.TXT') unaltered; any additions, deletions
or changes to the original files must be clearly indicated in accompanying documentation. The copyright
notices of the unaltered, original files must be preserved in all copies of source files.

o Redistribution in binary form must provide a disclaimer that states that the software is based in part of
the work of the FreeType Team, in the distribution documentation. We also encourage you to put an URL
to the FreeType web page in your documentation, though this isn't mandatory.

These conditions apply to any software derived from or based on the FreeType Project, not just the
unmodified files. If you use our work, you must acknowledge us. However, no fee need be paid to us.

3. Advertising

--------------

Neither the FreeType authors and contributors nor you shall use the name of the other for commercial,
advertising, or promotional purposes without specific prior written permission.

We suggest, but do not require, that you use one or more of the following phrases to refer to this software
in your documentation or advertising materials: `FreeType Project', `FreeType Engine', `FreeType library',
or `FreeType Distribution'.

As you have not signed this license, you are not required to accept it. However, as the FreeType Project
is copyrighted material, only this license, or another one contracted with the authors, grants you the right
to use, distribute, and modify it.

Therefore, by using, distributing, or modifying the FreeType Project, you indicate that you understand and
accept all the terms of this license.

4. Contacts

-----------

There are two mailing lists related to FreeType:

o freetype@nongnu.org
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Discusses general use and applications of FreeType, as well as future and wanted additions to the library
and distribution.

If you are looking for support, start in this list if you haven't found anything to help you in the
documentation.

o freetype-devel@nongnu.org

Discusses bugs, as well as engine internals, design issues, specific licenses, porting, etc.

Our home page can be found at

http://www.freetype.org

--- end of FTL.TXT ---

The TWAIN Toolkit is distributed as is. The developer and distributors of the TWAIN Toolkit expressly
disclaim all implied, express or statutory warranties including, without limitation, the implied warranties of
merchantability, noninfringement of third party rights and fitness for a particular purpose. Neither the
developers nor the distributors will be liable for damages, whether direct, indirect, special, incidental, or
consequential, as a result of the reproduction, modification, distribution or other use of the TWAIN Toolkit.

JSON for Modern C++

Copyright (c) 2013-2017 Niels Lohmann

Permission is hereby granted, free of charge, to any person obtaining a copy of this software and
associated documentation files (the "Software"), to deal in the Software without restriction, including
without limitation the rights to use, copy, modify, merge, publish, distribute, sublicense, and/or sell copies
of the Software, and to permit persons to whom the Software is furnished to do so, subject to the following
conditions:

The above copyright notice and this permission notice shall be included in all copies or substantial
portions of the Software.

THE SOFTWARE IS PROVIDED "AS IS", WITHOUT WARRANTY OF ANY KIND, EXPRESS OR
IMPLIED, INCLUDING BUT NOT LIMITED TO THE WARRANTIES OF MERCHANTABILITY, FITNESS
FOR A PARTICULAR PURPOSE AND NONINFRINGEMENT. IN NO EVENT SHALL THE AUTHORS OR
COPYRIGHT HOLDERS BE LIABLE FOR ANY CLAIM, DAMAGES OR OTHER LIABILITY, WHETHER
IN AN ACTION OF CONTRACT, TORT OR OTHERWISE, ARISING FROM, OUT OF OR IN
CONNECTION WITH THE SOFTWARE OR THE USE OR OTHER DEALINGS IN THE SOFTWARE.

Copyright (c) 2011 - 2015 ARM LIMITED

All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

- Redistributions of source code must retain the above copyright notice, this list of conditions and the
following disclaimer.
- Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.
- Neither the name of ARM nor the names of its contributors may be used to endorse or promote products
derived from this software without specific prior written permission.
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THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDERS AND CONTRIBUTORS "AS IS" AND
ANY EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL COPYRIGHT HOLDERS AND CONTRIBUTORS BE LIABLE FOR
ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES
(INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES;
LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON
ANY THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING
NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF THIS SOFTWARE,
EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

The following applies only to products supporting Wi-Fi.

(c) 2009-2013 by Jeff Mott. All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided
that the following conditions are met:

* Redistributions of source code must retain the above copyright notice, this list of conditions, and the
following disclaimer.
* Redistributions in binary form must reproduce the above copyright notice, this list of conditions, and the
following disclaimer in the documentation or other materials provided with the distribution.
* Neither the name CryptoJS nor the names of its contributors may be used to endorse or promote
products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY THE COPYRIGHT HOLDERS AND CONTRIBUTORS "AS IS,"
AND ANY EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE, ARE
DISCLAIMED. IN NO EVENT SHALL THE COPYRIGHT HOLDER OR CONTRIBUTORS BE LIABLE
FOR ANY DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL
DAMAGES (INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR
SERVICES; LOSS OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER
CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR
TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF
THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.
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Device Management Console Guide

General Notes (Device Management Console)

The Features of Device Management Console

Starting Device Management Console

Registering Printer

Deleting Printer

Managing Printer Status

Checking Printer Status

Sending Notification of Printer Status by Email

Notification of Printer Status With a Sound

Sending Notification of Print Job or Printer Status to Smartphone/Tablet PC

Managing Printer Colors

Checking Color Calibration Execution Status

Checking Calibration Link

Performing Color Calibration

Performing Scheduled Color Calibrations

Description of Device Management Console Screen

Main Screen
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Notification Conditions Dialog Box
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Schedule Settings Dialog Box

Paper Status Dialog Box
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Check Operation Status Dialog Box

User Notification Settings Dialog Box

User Information Settings Dialog Box

Proxy Server Setup Dialog Box

Check Compatible Printers Dialog Box

Preferences Dialog Box

Troubleshooting
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General Notes (Device Management Console)

When using Device Management Console, the following restrictions apply. Please familiarize yourself with
them before using it.

• See the Canon website for products that are compatible with Device Management Console.

• This guide primarily provides explanations using the screens that appear when you use the Windows 10
operating system (hereafter, Windows 10) and the Windows 8.1 operating system (hereafter, Windows
8.1).

Connecting to a Printer
• Connecting to a Target Printer

We recommend using a network connection for printer connection.

• When Connecting to Network Using DHCP

If the a managed printer is set to automatically obtain an IP address, the IP address change is tracked
automatically.

Important
• When the power is turned off on a printer connected to a network using DHCP, the IP address

may change the next time the printer is turned on.

In Device Management Console v1.2.0 or later, the reassignment of the IP address is tracked
automatically, but if the IP address changes again within a certain period of time, communication
may fail. In this case, if you wait a little while, the reassigned IP address will be tracked, and
communication will be restored.

• Automatic tracking of an IP address for a printer connected to a network using DHCP applies to
printers registered with Device Management Console v1.2.0 or later. Automatic tracking of IP
addresses is not performed on printers registered with a previous version.

• Connecting via SSL Encrypted Communication

Connecting via SSL Encrypted Communication is available with Device Management Console V1.2.0
or later.

In order to use SSL Encrypted Communication, you must first install a certificate on a computer with
Device Management Console installed.

The process for installing the certificate may differ depending on your setup. For more information,
search for "Registering Printer's Root Certificate to Local Computer for SSL Communication" on your
device's online manual homepage.

Printer Power
• The printer information cannot be acquired when the printer power is turned off automatically or it is

turned off with the power button.

In addition, information cannot be acquired from the software when the printer auto power off state or
the printer button off state is canceled.
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Color Tone
• The color tone may not be stable even if color calibration is performed.

For details, search for and refer to the "Managing Colors" page from the home page of the Online
Manual for your model.

About Printers That Support the Function to Notify Smartphones and
Tablets

• Of the printers that support Device Management Console, the following printers cannot use the
smartphone and tablet notification function.

PRO-1000/PRO-500

PRO-6000/PRO-4000/PRO-2000

PRO-560/PRO-540/PRO-520

PRO-6000S/PRO-4000S/PRO-560S/PRO-540S

TX-4000/TX-3000/TX-2000/TX-5400/TX-5300/TX-5200
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The Features of Device Management Console

Use Device Management Console to check the status of a printer connected by a network or USB and to
perform color calibration for a selected printer.

In addition, you can check the recommended level of color calibration execution, execution logs, and
calibration link status.

Note
• In Device Management Console, multiple printers that can print with the same color are called

calibration-linked printers.

Checking Printer Status
Use the Printer Status sheet on the main screen to check the printer status.

Checking Printer Status

In addition, notification of a warning or error that occurs on a printer can be sent by email or with an alarm
sound. Your smartphone or tablet can be notified if a print job finishes or stops.

Sending Notification of Printer Status by Email

Notification of Printer Status With a Sound

Sending Notification of Print Job or Printer Status to Smartphone/Tablet PC

Checking Color Calibration Status
Use the Calibration sheet on the main screen to check the recommended level of color calibration
execution and execution logs.

Checking Color Calibration Execution Status

In addition, you can also check the calibration link status.

Checking Calibration Link

Performing Color Calibration
Use the Calibration sheet on the main screen to perform a color calibration for the selected printer.

Performing color calibration improves color consistency by compensating for slight differences in how
color appears due to individual variations or aging among printers.

Performing Color Calibration

You can also set a schedule to perform color calibrations.

Performing Scheduled Color Calibrations
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Starting Device Management Console

Follow the procedure below to start the Device Management Console.

1. Execute any of the following:

• Click the Device Management Console button on the Management Tool sheet in the Quick
Utility Toolbox.

• Start from Program.

◦ For Windows 10

From the Start menu, click (All apps >) Canon Utilities > Device Management Console.

◦ For Windows 8.1

Click Device Management Console on the Start screen.

If Device Management Console does not appear on the Start screen, select the Search
charm, and search for Device Management Console.

◦ For Windows 7

From the Start menu, click All Programs > Canon Utilities > Device Management Console >
Device Management Console.

Note
• Quick Utility Toolbox is a Canon software application.

The Printer Status sheet on the main screen of Device Management Console appears.

Printers do not appear on the main screen at initial startup.

Register the managed printer while referring to "Registering Printer".
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Registering Printer

Register the printer for which you want to check the printer status or color calibration execution status.

Note
• The Calibration sheet does not appear for printers that do not support color calibration.

1. Click  button (or select Manage Printer from File menu).

Note
• This operation cannot be performed when acquiring information from the printer.

The Printer Management dialog box appears.

2. Click Add Printer button.
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Note
• For details on the Printer Management dialog box, see "Printer Management Dialog Box."

The Add Printer dialog box appears.

3. Select Auto (IPv4/IPv6) in Search Method, and then click the Search button.
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Note
• To search by SNMP community, click the Search Options button, and then specify a Specify

community name.

• For details on the Add Printer dialog box, see "Add Printer Dialog Box."

The printers found appear in Printer List.

Note
• If the printer you want to register does not appear, check that the printer power is turned on and

check the network status, and then search again.

• When Search Method is set to USB, a search for local printers is performed.

4. From list of displayed printers, select check boxes of printers to register, and click Add
button.

The registered printers appear in the Printer Management dialog box.

5. Click the OK button.
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Note
• To change the displayed printer names, use the Advanced Printer Settings dialog box that

appears when you click the Advanced Settings button.

The registered printers appear on the main screen.
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Note
• When switching the connection method of a registered printer between network and USB, first

delete the registered printer, and then register it again.
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Deleting Printer

Delete a managed printer.

The deleted printer is deleted from both the Printer Status and Calibration sheets.

1. Click  button (or select Manage Printer from File menu).

Note
• This operation cannot be performed when acquiring information from the printer.

The Printer Management dialog box appears.

2. Select printer to be deleted and click Unregister button.
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Note
• For details on the Printer Management dialog box, see "Printer Management Dialog Box."

The selected printer is deleted from the Printer List.

3. Click the OK button.

The managed printer is deleted.
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Managing Printer Status

Checking Printer Status

Sending Notification of Printer Status by Email

Notification of Printer Status With a Sound

Sending Notification of Print Job or Printer Status to Smartphone/Tablet PC
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Checking Printer Status

Use the Printer Status sheet on the main screen to check the printer status.

Note
• To check the status of a printer, the managed printer must be registered in advance.

Registering Printer

1. Click Printer Status tab (or select Printer Status from View menu).

The Printer Status sheet appears.

2. Click  button (or select Update from View menu).
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The printer status that appears on the main screen is up to date.

Note
• Select the Auto check box to regularly update the printer status.

• Select a printer and click the  button to display the Printer Details dialog box, allowing you to
check the detailed printer information.

For details on the Printer Details dialog box, see "Printer Details Dialog Box."

• This operation cannot be performed when acquiring information from the printer.

3. To see more detailed information, select a printer, and click the Printer Information button.
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The Web browser starts, and the main screen of the Remote UI for the selected printer appears.

Important
• You cannot use Remote UI to check the details of a printer connected by USB.
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Sending Notification of Printer Status by Email

If a warning or error occurs on a printer, notification can be sent by email to a preset email address.

Important
• This function does not support communications that use SSL/TLS.

• To send email successfully, antivirus software may need be configured.

• In the Device Management Console, "cnwzdmcsndem.exe" is executed to send e-mails. If the anti-virus
software is blocking e-mails from being sent, register "cnwzdmcsndem.exe" as an excluded application.

• For instructions on registering files as excluded applications, check the documentation for the anti-virus
software you are using.

1. Select Resident Service Settings from Tools menu.

The Resident Service Settings dialog box appears.

2. Click Start button.

The Device Management Console resident service starts.
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3. Select Notification Settings > Mail Server Settings from File menu.

The Mail Server Settings dialog box appears.

4. Enter mail server settings and click OK button.

Note
• For details on the Mail Server Settings dialog box, see "Mail Server Settings Dialog Box."

5. Select Notification Settings > Notification Conditions from File menu.

The Notification Conditions dialog box appears.

6. Set mail notification conditions and click OK button.

40



Note
• For details on the Notification Conditions dialog box, see "Notification Conditions Dialog Box."

Information about printer warnings and errors is sent to the set email address.
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Notification of Printer Status With a Sound

You can be notified when a warning or error occurs on a printer by setting an alarm to sound from the
computer.

1. Click Printer Status tab (or select Printer Status from View menu).

The Printer Status sheet appears.

2. Check the Auto check box.
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3. Select Alarm Settings from the File menu.

The Alarm Settings dialog box will appear.

4. Set the alarm sound and click the OK button.

Note
• For details on the Alarm Settings dialog box, see "Alarm Settings Dialog Box."

5. Click the OK button.
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Sending Notification of Print Job or Printer Status to
Smartphone/Tablet PC

You can notify a smartphone or tablet (hereafter, smartphone) that print jobs are finished/stopped or printer
errors/warnings occur.

Use the following procedure to send notifications about print jobs that are finished/stopped or printer errors/
warnings to a smartphone.

Adding Users to Device Management Console

Add users who will be sent notifications using Device Management Console.

Registering Smartphones Using Canon PRINT Inkjet/SELPHY

Use Canon PRINT Inkjet/SELPHY to register smartphones to a server (hereafter, notification server) to
send notifications.

Setting Notifications to Additional Users by Using Device Management Console

Use Device Management Console to do settings related to notifications for additional users.

You also need to input the user name of the computer that executes the print job while doing the settings in
the above procedure.

Confirming User Names

Confirm the user name of the computer that executes the print job and the user name that was added to
Device Management Console.

Important
• The resident service must be started to send notifications to smartphones. To start the resident service,

see "Starting the Resident Service."
• You may not be able to use the smartphone notification function, depending on the country or region in

which you live.
• You may not be able to use the smartphone notification function, depending on the model you are

using. You can check if your printer supports this function in the Check Compatible Printers dialog
box. For details about the Check Compatible Printers dialog box, see "Check Compatible Printers
Dialog Box."

• Your smartphone is notified periodically during a printer error or warning.

Note
• You need to install Canon PRINT Inkjet/SELPHY on your smartphone to receive notifications about

print jobs finished/stopped and printer errors/warnings.
• The proxy server must be set up to notify your smartphone or tablet in an environment that is connected

to the internet via a proxy server. Do the settings for the proxy server in the Proxy Server Setup dialog
box. For details, see "Proxy Server Setup Dialog Box."

Adding Users to Device Management Console
Add users to the Device Management Console who want to notify you of the print jobs finidhed/stopped or
printer errors/warnings status.
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1. On the File menu, select Smartphone/Tablet Notifications > User Notification
Settings.

The User Notification Settings dialog box appears.

2. Click Add button.

The Add User dialog box appears.

Note
• Click the Instructions button to display "Sending Notification of Print Job or Printer Status to

Smartphone/Tablet PC".

3. Input the user name for logging into the computer that executes the print job, and then
click the OK button.

The User Information Settings dialog box appears.
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Note
• A message appears if you input a user name that has already been added and click the OK

button. Click the OK button, and then input the user name again.
• Click the Instructions button to display "Confirming User Names."
• If multiple computers are logged in with the same user name, notification is done for each of

their printing results.

While the User Information Settings dialog box is open, go to the procedure for "Registering
Smartphones Using Canon PRINT Inkjet/SELPHY." Register a smartphone to the notification server.

Registering Smartphones Using Canon PRINT Inkjet/SELPHY
Use Canon PRINT Inkjet/SELPHY to register smartphones to the notification server.

The following provides explanations using the screens that appear when you use the Android operating
system.
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1. Download Canon PRINT Inkjet/SELPHY.

Download Canon PRINT Inkjet/SELPHY to the smartphone that you want to notify about print jobs
finished/stopped and printer errors/warnings. For details about the method for downloading according
to the OS in the smartphone you are using, see the following page.

iOS users
Android users

Important
• Download the latest version of Canon PRINT Inkjet/SELPHY to use it.
• To download, you need to register an account at the App Store or Google Play.
• You can download Canon PRINT Inkjet/SELPHY for free, but the transmission fees to connect

to the App Store or Google Play are paid by the customer.
• Downloading is not possible if the OS environment you are using does not support Canon

PRINT Inkjet/SELPHY. In addition, the download page may not appear.

2. Tap  (Canon PRINT Inkjet/SELPHY).

Start Canon PRINT Inkjet/SELPHY.

Note
• When you start up Canon PRINT Inkjet/SELPHY, if the printer setup screen appears, tap No.

3. Tap  (  for iOS) in the upper right of the screen.
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4. Tap Notification Settings.

5. Tap Scan.
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Note
• If a message appears requesting access to the camera from Canon PRINT Inkjet/SELPHY, tap

OK and go to the next step.

The screen for scanning QR codes opens.

6. Scan the QR code.

Scan the QR Code for Canon PRINT that is displayed on the User Information Settings dialog box
on Device Management Console.

49



Note
• To change the user name, click Change. If you change the user name, the QR code is updated.

Scan the QR Code for Canon PRINT again.

The following screen appears when you scan the QR Code for Canon PRINT.

7. Tap OK.

When the "Notifications enabled. Continue with setup from your computer." message appears,
tap OK.
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Note
• If an error occurs in the smartphone registration, a message appears in Canon PRINT Inkjet/

SELPHY. Do the operations according to the instructions in the message.

Next, go to the procedure for Setting Notifications to Additional Users by Using Device Management
Console. Do the settings related to notifications to register a user to Device Management Console.

Setting Notifications to Additional Users by Using Device Management
Console

Do the settings related to notifications in Device Management Console, and then register the user you
added to Device Management Console.

1. Select On in Smartphone/Tablet Notifications on the User Information Settings dialog
box.

Note
• For the procedure to display the User Information Settings dialog box, see "Adding Users to

Device Management Console."

51



Note
• The Notification Settings in Smartphone/Tablet Notifications, you can also set the Print

Progress and the Errors/Warnings. For details about the setting items in Notification
Settings Dialog Box, see "User Information Settings Dialog Box".

2. Click the Send button.
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3. Click Yes button.

A notification is sent to the smartphone.

4. Confirm that the smartphone received the notification, and then click the OK button.
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When the message that was sent in the test notification appears, confirm that "Notification Settings
Were Turned On" on the smartphone, and then click the OK button.

Note
• If notifying the smartphone fails, a message about the reason for the failure appears. Do the

operations according to the instructions in the message.

The User Information Settings dialog box reappears.

5. Click OK button.
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Important
• Be sure to click the OK button to complete the notification settings. The settings are not

completed if you click the Cancel button or  (Close) button to close the User Information
Settings dialog box, and the smartphone is not notified about print jobs finishing or stopping.

The notification settings are complete. The smartphone is notified about print jobs that are finished or
have stopped.

6. Confirm that the users you registered appear.
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If the users you registered appear in User list, then adding the users is complete.

7. Select Check Operation Status on the Tools menu, and then click the Smartphone/
Tablet Notifications tab.

The Smartphone/Tablet Notifications sheet on the Check Operation Status dialog box appears.
You can confirm the results of the notifications that were sent to the smartphone.

For details, see "Check Operation Status Dialog Box."

Confirming User Names
Confirm the user name of the computer that executes the print job and the user name that was added to
Device Management Console.
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Important
• To notify a smartphone about print jobs that have finished or have stopped, the user name of the

computer that executes the print job and the user name that was added to Device Management
Console must be the same.

Confirming the User Name of the Computer that Executes the Print Job
Execute the following procedure on the computer that is executing print jobs.

• For Windows 10

From the Start menu, click Settings > Account > User information.

◦ If you are logged in to a Microsoft account, a mail address will be displayed under User name.

◦ If you are logged in to a local account, Local Account is displayed.

• For Windows 8.1

From the Desktop charm, click Settings > Change PC settings > Account > Your account.

◦ If you are logged in to a Microsoft account, the registered user name and mail address are
displayed.

◦ If you are logged in to a local account, Local Account is displayed.

• For Windows 7

On the Start menu, click Control Panel > User Accounts, in this order.

• For macOS/OS X

Open Users & Groups from System Preferences, and then right click Current User in the user
list or click on Current User while pressing the control key and select Advanced Options.

The Account name in Advanced Options is the user name.

Note
• The login user name of the computer may not be the print job's owner's name if you are not using a

printer driver, such as RIP (Raster Image Processor) or HP-GL/2.
If you want to receive notifications about print jobs like these, add a check mark to On completion
of all print jobs (all users) in Print Progress in the Notification Settings in the User
Information Settings dialog box.

• If you are logged in to a Microsoft account, part of your User name may be omitted from the print
job owner's name.

• If you are logged in to a Microsoft account, from Control Panel, select Hardware and Sound >
Devices and Printers. You can check the print job owner's name on the See what's printing list
of current print jobs.

Confirming User Names Added to Device Management Console
Execute the following procedure on Device Management Console.

1. On the File menu, select Smartphone/Tablet Notifications > User Notification
Settings.
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The User Notification Settings dialog box appears.

The users you added appear in User list.

Starting the Resident Service
The resident service must be started to send notifications to smartphones. To start the resident service,
use the following procedure.

Note
• If the resident service is already started, this operation is not needed.

1. Select Resident Service Settings in the Tools menu.

The Resident Service Settings dialog box appears.

2. Click Start button.
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The resident service for Device Management Console starts up.
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Managing Printer Colors

Checking Color Calibration Execution Status

Checking Calibration Link

Performing Color Calibration

Performing Scheduled Color Calibrations
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Checking Color Calibration Execution Status

Use the Calibration sheet on the main screen to check the recommended level of color calibration
execution and execution logs.

Checking Advisability of Executing Color Calibration

Checking Color Calibration Execution Logs

Checking Advisability of Executing Color Calibration
You can check whether color calibration needs to be executed.

1. Click Calibration tab (or select Calibration from View menu).

2. From the printer list, select the printer for which you want to check the advisability of
executing color calibration.
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3. Select the media type in Media Type.

Note
• When Media Type cannot be selected, the paper loaded in the printer appears.

4. Check the progress bar of Calibration advisability.
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When the progress bar is yellow or red (progress bar is at 90% or more), we recommend that color
calibration be executed.

Important
• The progress bar display is used for reference for performing color calibration.

Perform color calibration when replacing the printhead or when you are concerned about
differences in color tone.

Checking Color Calibration Execution Logs
You can check the color calibration execution log for each paper.

1. Click Calibration tab (or select Calibration from View menu).
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2. From printer list, select printer for which you want to check color calibration execution log.

3. From paper list display criteria, select All.
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4. From paper list, select paper for which you want to check details and click Paper Status
button.

The Paper Status dialog box appears.
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You can check the color calibration status for the selected paper.

Note
• For details on the Paper Status dialog box, see "Paper Status Dialog Box."
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Checking Calibration Link

In Device Management Console, multiple printers that can print with the same color are called calibration-
linked printers.

Calibration-linked printers are grouped with the same calibration group name and displayed.

Important
• Calibration link is performed for multiple printers that meet the following conditions.

• The printer belongs to the same series that supports calibration link.

• The same media type is selected in Calibration sheet > Media Type on the main screen.

For models for which Media Type cannot be selected, the same media type is loaded in the printer.

• Color calibration is performed at least once for each printer with the above paper.

1. Click Calibration tab (or select Calibration from View menu).

The Calibration sheet appears.

2. To right of printer list, click  button (or select Update Calibration Link from View menu).
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Calibration-linked printers are grouped with the same calibration group name and displayed.

Important

• For printers displayed with , you may not be able to print with the same color tone. See the

message displayed in the guide message area, and print after confirming that  is not displayed.

When "The calibration target in the media information file is not up-to-date." appears for a printer,
export the media information for any printer not displaying this message to a file using Media
Configuration Tool, and then import the exported media information to the printer displaying this
message. For information on exporting and importing media information, search for and refer to
"Media Configuration Tool Guide" from the home page of the Online Manual for your model.
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Note
• Move the mouse pointer over Calibration group to display the media type to be grouped.

• Double-click Calibration group to open and close the Calibration group tree.
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Performing Color Calibration

Use the Calibration sheet on the main screen to perform color calibration for the displayed printer.

Important
• You must load paper into the printer to perform color calibration.

For details on the paper that can be used for color calibration, search for and refer to the following
pages from the home page of the Online Manual for your model.

• Model that supports roll paper

"Paper Information List"

• Model that does not support roll paper

"Paper that Can Be Used in Color Calibration"

1. Click Calibration tab (or select Calibration from View menu).

The Calibration sheet appears.

2. From printer list, select printer for which you want to perform color calibration.
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3. Click Calibration button (or select Calibration from Start menu).

The Calibration dialog box appears.

4. Select the Media Type for color calibration.
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Note
• The media type for the paper fed on the printer appears depending on your model.

5. Verify the Status in the Confirmation Message.

72



The Status in the Confirmation Message will let you know if color calibration is required.

Important
• If you are not performing color calibration, click the Cancel button.

6. Verify the Paper Source.
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The paper sources for which color calibration can be performed are displayed for the paper in Media
Type.

If the displayed paper source and the paper loaded to perform color calibration are different, reload the
paper in the paper source displayed in Paper Source.

Note
• Depending on your model, you can select the Paper Source.

• If you are using a PRO-1000 or PRO-500 model, only the Top Feed can be used as the paper
source for color calibration.

7. Click the OK button.

The color calibration starts and the Calibration Monitor dialog box appears.
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Important
• After 30 minutes have elapsed from the start of the color calibration and you close the dialog box,

you cannot check the progress status of the color calibration even if you display the Calibration
Monitor dialog box the next time.

• Depending your model, you cannot check the progress status of color calibration for a printer
connected by USB by closing this dialog box, and then displaying the Calibration Monitor dialog
box.

Note
• If you want to stop the color calibration, select the printer and then click the Cancel Calibration

button.

• To close this dialog box, click the  (Close) button.

Color calibration cannot be canceled by closing this dialog box.

• You can also display this dialog box by clicking the Calibration Monitor button on the
Calibration sheet.
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Performing Scheduled Color Calibrations

Automatic scheduled color calibrations can be set to be performed at a specified date and time.

Important
• Models that do not support roll paper also do not support scheduled color calibrations.

• The Calibration Monitor dialog box will not appear in scheduled color calibrations. To exit a color
calibration in progress, exit using the printer control panel.

• In the following cases, color calibration will not performed, even at the specified date and time. It will be
performed at the next specified date and time.

• The printer power is turned off.

• The printer is being used.

• The printer is not loaded with the correct paper for performing color calibration.

• The computer with Device Management Console installed is turned off. (You do not have to start
Device Management Console.)

• You can check the scheduled color calibration logs in the Check Operation Status dialog box.

Check Operation Status Dialog Box

• Common Calibration corrects the color for other media as well. Keep this in mind when performing
scheduled color calibrations.

• To manage color for multiple media types, select Roll Paper 1 + Roll Paper 2 in Paper Source in the
Scheduled Calibration dialog box.

1. Select Resident Service Settings from Tools menu.

The Resident Service Settings dialog box appears.
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2. Click Start button.

The Device Management Console resident service starts.

3. Click Calibration tab (or select Calibration from View menu).

The Calibration sheet appears.

4. From printer list, select printer for which you want to perform color calibration.
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Note

• When you select a printer that has been set to periodically do color calibration,  appears on
the Calibration sheet.

5. Select Scheduled Calibration from the Start menu.

The Scheduled Calibration dialog box will appear.

6. Check the Perform calibration periodically check box and click the Schedule button.
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Note
• For details on the Scheduled Calibration dialog box, see "Scheduled Calibration Dialog Box."

The Schedule Settings dialog box will appear.

7. Specify the date and time to perform color calibration, and then click the OK button.

Note
• For details on the Schedule Settings dialog box, see "Schedule Settings Dialog Box."

8. Specify the color calibration paper and advisability level, and then click the OK button.
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Note
• To perform color calibration on multiple rolls, select Roll Paper 1 + Roll Paper 2 in Paper

Source.

9. Confirm that  appears on the Calibration sheet.

When you select a printer in the printer list that has been set to periodically do color calibration, the 
icon appears.

10. Select Check Operation Status on the Tools menu, and then click Scheduled
Calibration tab.

The Scheduled Calibration sheet on the Check Operation Status dialog box appears. You can check
the operation status of the scheduled color calibrations.
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Note
• For details on the Check Operation Status dialog box, see "Check Operation Status Dialog Box."

81



Description of Device Management Console Screen

 Main Screen

Main Screen (Menu Bar)

Main Screen (Printer Status Sheet)

Main Screen (Calibration Sheet)

Printer Management Dialog Box

Add Printer Dialog Box

Printer Details Dialog Box

Mail Server Settings Dialog Box

Notification Conditions Dialog Box

Alarm Settings Dialog Box

Schedule Settings Dialog Box

Paper Status Dialog Box

Calibration Dialog Box

Calibration Monitor Dialog Box

Scheduled Calibration Dialog Box

Check Operation Status Dialog Box

User Notification Settings Dialog Box

User Information Settings Dialog Box

Proxy Server Setup Dialog Box

Check Compatible Printers Dialog Box

Preferences Dialog Box
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Main Screen

The main screen of Device Management Console consists of a menu bar, toolbar, main area, and status
bar.

(1) Menu Bar

(2) Toolbar

(3) Main Area

(4) Status Bar

(1) Menu Bar
Select the menu items for the necessary operations.

Main Screen (Menu Bar)

(2) Toolbar
Displays the buttons of functions frequently used in Device Management Console.

Use the View menu in the menu bar to show/hide the toolbar.

 button
The Printer Management dialog box appears, allowing you to manage managed printers.

 button
The Printer Details dialog box appears, allowing you to check the detailed information for the
selected printer.
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(3) Main Area
The main area includes the Printer Status sheet and Calibration sheet.

Click Printer Status tab to display Printer Status sheet, and click Calibration tab to display Calibration
sheet. You can also use the View menu in the menu bar to select the display.

Main Screen (Printer Status Sheet)

Main Screen (Calibration Sheet)

(4) Status Bar
The Device Management Console settings status and printer communication status appear.

Use the View menu in the menu bar to show/hide the status bar.
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Main Screen (Menu Bar)

The menu bar on the main screen has the following menus.

File Menu

View Menu

Start Menu

Tools Menu

Help Menu

File Menu

Printer Details
The Printer Details dialog box appears, allowing you to check the detailed information for the
selected printer.

Manage Printer
The Printer Management dialog box appears, allowing you to manage managed printers.

Notification Settings
Configure the settings for email to be sent when a warning or error occurs on the printer.

Mail Server Settings
The Mail Server Settings dialog box appears, allowing you to configure the settings for sending
email.

Notification Conditions
The Notification Conditions dialog box appears, allowing you to configure the email notice
recipient and notification conditions.

Alarm Settings
The Alarm Settings dialog box will appear, where you can specify the alarm sound emitted when a
warning or error occurs.

Smartphone/Tablet Notifications
Set the function to notify your smartphone or tablet that print jobs are finished or have stopped.

Proxy Server Setup
The Proxy Server Setup dialog box appears, and you can set the proxy server needed to
communicate with the server that sends notifications to your smartphone or tablet.
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Note
• These settings are needed to use the proxy server.

User Notification Settings
The User Notification Settings dialog box appears and you can add, delete, or update users
who will be notified that print jobs are finished or have stopped. You can check a list of users that
have been added.

Check Compatible Printers
The Check Compatible Printers dialog box appears and you can check the printers that
support the function to notify smartphones or tablets.

Exit
Exits Device Management Console.

View Menu

Toolbars
Shows/hides the toolbar on the main screen.

When the check box is selected, the toolbar appears.

Status Bar
Shows/hides the status bar on the main screen.

When the check box is selected, the status bar appears.

Update
The printer status that appears on the Printer Status sheet is up to date.

Automatic Update
Select whether to update the printer status on the Printer Status sheet regularly.

When the check box is selected, it is updated regularly.

Update Calibration Link
Updates the printer list on the Calibration sheet.

Printer Status/Calibration
Select Printer Status to display the Printer Status sheet.
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Select Calibration to display the Calibration sheet.

Paper List
Selects the media types displayed in the paper list on the Calibration sheet.

Calibrated
Only color-calibrated paper appears.

All
All paper appears.

Custom Paper
Only custom paper appears.

Custom paper is paper added with Media Configuration Tool.

To execute color calibration with custom paper, the calibration target for that paper must be
created.

For details on custom paper and creating a calibration target, search for and refer to the "Media
Configuration Tool Guide" from the home page of the Online Manual for your model.

Paper Status
The Paper Status dialog box appears, allowing you to check the color calibration status of the
selected paper.

Update Paper List
Updates the paper list on the Calibration sheet.

Start Menu

Printer Information
The Web browser starts, and the main screen of the Remote UI for the selected printer appears.

Calibration
The Calibration dialog box appears, allowing you to perform color calibration for the selected paper.

Calibration Monitor
The Calibration Monitor dialog box appears, allowing you to check the color calibration progress
status.

Scheduled Calibration
The Scheduled Calibration dialog box will appear, where you can set the color calibration schedule.
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Tools Menu

Resident Service Settings
The Resident Service Settings dialog box appears.

Check Operation Status
The Check Operation Status dialog box opens, and you can check the operation status of the
scheduled color calibrations and notification results sent to your smartphone or tablet.

Preferences
The Preferences dialog box appears. You can select the display language for the Device
Management Console and set the items that you want to appear on the Printer Status sheet on the
main screen.

Help Menu

Instructions
The Online Manual appears.

Troubleshooting
The online manual's Troubleshooting appears.

About
The About dialog box appears, allowing you to check the version of Device Management Console.
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Main Screen (Printer Status Sheet)

Use the Printer Status sheet to monitor the status of managed printers.

Note
• If the printer you want to manage is not displayed, use the Printer Management dialog box to register

the printer.

Registering Printer

(1) Printer Status Update Area

(2) Printer Status Display Area

(3) Message Area

(4) Advanced Printer Information Area

(1) Printer Status Update Area

 button
Updates the printer status.

Auto check box
Select the check box to update the printer status regularly.

(2) Printer Status Display Area
The status for each printer appears.

Note
• Click the heading to sort by clicked item.
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Warning / Error Icons
The icons below appear to the left of Printer Name when a printer warning or error occurs.

Note
• For details on warnings and errors, click the Printer Information button to display Remote UI, or

search for and refer to "Troubleshooting" from the home page of the Online Manual for your
model.

A warning has occurred.

An operator error has occurred.

Information about the remaining amount of ink, etc.

An error requiring repair has occurred.

Printer Name
The name of the printer appears.

Connection
Displays the IP address of printers connected via the network and the connection port name of
printers connected via USB.

Warning/Error Count
The number of warnings and errors occurring appear.

Status
The simplified status of the printer appears. If there are multiple warnings and errors, the highest
priority one appears.

Note
• In the Preferences dialog box, you can set the items to display and switch the order in which they

appear.

• Drag the names of items to switch the order in which they appear.

(3) Message Area
Messages for the status of all managed printers appear.

(4) Advanced Printer Information Area
Printer Information button

The Web browser starts, and the main screen of Remote UI for the selected printer appears, allowing
you to check the printer information details.
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Important
• You cannot use Remote UI to check the details of a printer connected by USB.
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Main Screen (Calibration Sheet)

Use the Calibration sheet to execute color calibration for the managed printer and to check the color
calibration status.

Note
• If the printer you want to manage is not displayed, use the Printer Management dialog box to register

the printer.

Registering Printer

(1) Printer List Area

(2) Execute Color Calibration Area

(3) Color Calibration Execution Log Area

(4) Scheduled Calibration Notification Area

(5) Color Calibration Progress Status Area

(1) Printer List Area
The managed printers are organized and displayed by color calibration status.

Click the  button to update the printer list.

Note

• A warning related to color calibration has occurred on printers with  displayed.

The error details appear in the guide message area of "(2) Execute Color Calibration Area".

• Printers that do not support color calibration will not be listed.
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In Device Management Console, multiple printers that can print with the same color are called calibration-
linked printers.

Calibration-linked printers are grouped with the same calibration group name and displayed.

Important
• Calibration link is performed for multiple printers that meet the following conditions.

• The printer belongs to the same series that supports calibration link.

• The same media type is selected in Calibration sheet > Media Type on the main screen.

For models for which Media Type cannot be selected, the same media type is loaded in the
printer.

• Color calibration is performed at least once for each printer with the above paper.

Note
• Move the mouse pointer over Calibration group to display the media type to be grouped.

• Double-click Calibration group to open and close the Calibration group tree.

(2) Execute Color Calibration Area

Media Type
Select a media type supported by the printer.

Important
• Depending on the model used, displays only the media type loaded in the printer-.

(2-1) Guide message area
Messages related to color calibration appear.

Calibration button
The Calibration dialog box appears, allowing you to perform color calibration.

Calibration advisability
Displays the advisability for executing color calibration. The progress bar grows until the time when
calibration is recommended.
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(3) Color Calibration Execution Log Area
The color calibration execution log for each paper appears.

(3-1) Paper list display conditions
From the drop-down list, select the criteria for displaying items in the paper list.

Calibrated
Only color-calibrated paper appears.

All
All paper appears.

Custom Paper
Only custom paper appears.

Custom paper is paper added with Media Configuration Tool.

To execute color calibration with custom paper, the calibration target for that paper must be
created.

For details on custom paper and creating a calibration target, search for and refer to the "Media
Configuration Tool Guide" from the home page of the Online Manual for your model.

 button
Updates the paper list.

(3-2) Paper list
The color calibration execution log for each paper appears.

Note
• Click the heading to sort by clicked item.

•  appears for paper displayed in Media Type of "(2) Execute Color Calibration Area".

Media Type
The paper name acquired from the printer appears.

Status
The status and guide messages related to color calibration appears.
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Note
• If you delete or hide the paper used for the color calibration in Media Configuration Tool, that

paper will be displayed as Unknown Paper in Status column.

In such cases, use different paper and carry out the color calibration.

Date and Time of Last Calibration
The date color calibration was last performed appears.

Paper Status button
The Paper Status dialog box appears, allowing you to check the color calibration status of the
selected paper.

(4) Scheduled Calibration Notification Area

Icon
Appears when you select a printer in the printer list that has been set to periodically do color
calibration.

(5) Color Calibration Progress Status Area
Calibration Monitor button

The Calibration Monitor dialog box appears, allowing you to check the color calibration progress
status.

Important
• You cannot check the progress status for the following color calibration.

• Color calibration performed from the operation panel of a printer

• Color calibration of a printer connected by USB (for model that does not support roll paper)
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Printer Management Dialog Box

You can register and delete managed printers .

You an also change a printer's display name, and export and import information for managed printers.

Click  button or select Manage Printer from File menu to display Printer Management dialog box.

Printer List
Displays the list of managed printers.

Number of Managed Printers
Displays the total number of printers that appear in Printer List.

Printer Name
The printer name appears.

Connection
Displays the IP address of printers connected via the network and the connection port name of
printers connected via USB.

MAC Address
The MAC address of the printer appears.

Note
• For printers that support wired and wireless LAN, the MAC address that appears here is the

wired LAN MAC address.

Status
The printer support status appears.

Add Printer button
The Add Printer dialog box appears, allowing you to register a managed printer.

Unregister button
The printer selected in Printer List is deleted.
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Note
• You cannot click this button if a printer is not selected.

Advanced Settings button
The Advanced Printer Settings dialog box appears, allowing you to change the printer display name.

Note
• You cannot click this button if a printer is not selected.

Import button
Imports the managed printer(s) from a file.

The managed printers that are imported in Printer List appears.

Note
• When you click the Import button to import a file, the Select Printer screen will appear. Printers

with connection methods that are not supported by Windows will not appear in the Printer List on
the Select Printer screen.

Example: Printers connected by Bonjour registered with the Mac version

Export button
Exports the managed printers displayed in Printer List to a file.

Note
• A printer connected by USB cannot be exported.
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Add Printer Dialog Box

You can search for a printer to be managed and register it to the list of managed printers.

Click Add Printer button on Printer Management dialog box to display Add Printer dialog box.

Search Method
Select the printer search method.

Auto (IPv4/IPv6)
Searches for IPv4 and IPv6 printers.

IPv4
Searches by specifying the IPv4 IP address in IP Address.

IPv6
Searches by specifying the IPv6 IP address in IP Address.

USB
Searches for printers connected via USB.

IP Address
When IPv4 or IPv6 is selected in Search Method, enter the IP address of the printer for which to
search.

Search button
Starts printer search using the selected search method.

Printer List
The printer search result appears.
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Printer Name
The model names of the printers found appears.

To register a printer, select the check box next to the model name.

Connection
Displays the IP address of printers connected via the network and the connection port name of
printers connected via USB.

Search Options Button
Opens the Search Options dialog box.

Configure this when searching for a specific SNMP community.

Stop Searching button
Click to stop the search.

Add button
When the check box is selected, the printer is registered to the managed printers, and the Add Printer
dialog box closes.
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Printer Details Dialog Box

The printer details of the selected printer appears.

Click  button or select Printer Details from File menu to display Printer Details dialog box.

Printer Name
Displays the name of the printer that appears in Device Management Console.

Product Name
The product name of the printer appears.

Connection
Displays the IP address of printers connected via the network and the connection port name of printers
connected via USB.

Installation Location
The installation location of the printer appears.

Note
• Nothing appears if no information can be acquired from the printer.

• Depending on the model used, nothing may appear.

Firmware Version
The version of the firmware installed on the printer appears.

Note
• Nothing appears if no information can be acquired from the printer.

Serial Number
The serial number of the printer appears.

Status
The simplified status of the printer appears.
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Mail Server Settings Dialog Box

Configure the settings for sending email.

Select Notification Settings > Mail Server Settings on File menu to display Mail Server Settings dialog
box.

SMTP Server
Enter the SMTP server host name or IP address.

Port Number
Enter the SMTP server port number.

SMTP Authentication
Select whether to use the SMTP server authentication function. Select the check box to use the SMTP
server authentication function.

Account
Enter the account to use for SMTP Authentication.

Password
Enter the password to use for SMTP Authentication.

POP before SMTP
Select whether to use POP before SMTP. Select the check box to use POP before SMTP.

POP Server
Enter the POP server host name or IP address.

Port Number
Enter the POP server port number.

Account
Enter the account to use when connecting to a POP server.
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Password
Enter the password to use when connecting to a POP server.

Wait after Authentication
Select the time to wait until sending email after POP authentication.

Authentication
Select POP or APOP for the POP before SMTP authentication method.
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Notification Conditions Dialog Box

Configure the settings of the email recipient and notification conditions.

When the printer status meets the set condition, an email is sent automatically to the specified recipient.

Select Notification Settings > Notification Conditions on File menu to display Notification Conditions
dialog box.

Condition 1/Condition 2 sheet
You can configure two sets of conditions for sending email notifications. To change the conditions
according to the recipient, enter the items on the Condition 1 and Condition 2 sheets.

Click the Condition 1 or Condition 2 tab to select the corresponding sheet.

Notify by e-mail
Select this check box to send email notification with the configured condition.
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Notifies the status of all printers
All printers are subject to email notification.

Notifies the status of the selected printer
Only the selected printers are subject to email notification. To select a printer, click the Select
Printer button.

To Address
Enter the email address to which to send the email. You can register up to 5 email addresses.

To enter multiple email addresses, separate them with a comma (,).

Reply-to Address
Enter the reply-to address for notification email. You can register only 1 email address.

Note
• Reply-to Address is set as the envelope sender information.

Notice Timing
Configure when email notifications will be sent.

Note
• To send notification by email, you must use the Resident Service Settings dialog box to start the

Device Management Console resident service.

Sending Notification of Printer Status by Email

Notify periodically
Receive notifications about the printer status by email at scheduled intervals.

To set the email notification date and time, click the Schedule button to display the Schedule
Settings dialog box.

Schedule Settings Dialog Box

Notify when error/warning occurs
Warning

Sends notification when a warning occurs on the printer. A warning occurs, such as when the
ink is low.

Error
Sends notification when an error occurs on the printer. An error occurs when there is no more
ink or the maintenance cartridge is full.

Signature
Enter the signature to be added to the end of the notification email.

Send Test Mail button
Click to send a test email to the email address specified in To Address.
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Alarm Settings Dialog Box

Specify the alarm sound that the computer will emit when a warning or error occurs.

To open the Alarm Settings dialog box, select Alarm Settings from the File menu.

Note
• To sound the alarm, check the Auto check box on the Printer Status sheet on the main screen.

• Uncheck the Auto check box on the Printer Status sheet on the main screen to temporarily turn off the
alarm sound.

Notify by alarm
Check this check box to have an alarm sound when a warning or error occurs.

Types of Warnings and Errors
Select the types of warnings and errors for which you want an alarm to sound when they occur.

Test Button
You can test the alarm sound that you selected.

Browse Button
Select a file to use as the alarm sound. The name of the selected file will appear next to the Test
button.

Default Button
Reset the settings to their default settings.
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Schedule Settings Dialog Box

Specify the date and time that notifications will be sent by email and the date and time that color calibrations
will be performed.

To open the Schedule Settings dialog box, click the Schedule button in the Notification Conditions
dialog box or the Scheduled Calibration dialog box.

Date
To arrange weekly calibrations, check the check box for the day of the week in Weekly on.

To arrange monthly calibrations, select a day of the month in Monthly on.

Note
• If the specified date does not exist in a given month, the calibration will be performed on the last

day of that month.

Time
Select the time the calibration will be performed.
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Paper Status Dialog Box

The color calibration status for the paper selected in the paper list appears.

Click Paper Status button on Calibration sheet or select Paper Status from View menu to display Paper
Status dialog box.

Media Type
The name of the paper selected in the paper list appears.

Calibration
The information of the color calibration applied to the selected paper appears.

The information of the selected paper only when color calibration has been executed for the selected
paper appear.

Paper
The paper name only when color calibration is executed appear.

Date
The date color calibration was executed appear.

Calibration advisability
Displays the advisability for executing color calibration. The progress bar grows until the time when
calibration is recommended.
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Calibration Dialog Box

You can check the color calibration status and perform color calibration.

Click Calibration button on Calibration sheet or select Calibration from Start menu to display Calibration
dialog box.

Media Type
Select a media type supported by the printer.

Note
• The media type for the paper fed on the printer appears depending on your model.

Paper Source
Displays the paper source that can be used to perform color calibration with the media that appears in
Media Type.

Note
• Depending on your model, you can select the Paper Source.

• If you are using a PRO-1000 or PRO-500 model, only the top feed can be used as the paper
source for color calibration.

Confirmation Message
Messages related to color calibration appear.
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Calibration Monitor button
The Calibration Monitor dialog box appears, allowing you to check the color calibration progress
status.

OK button
The color calibration starts and the Calibration Monitor dialog box appears.
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Calibration Monitor Dialog Box

You can check the progress status of the color calibration.

Click Calibration Monitor button on Calibration sheet, Calibration Monitor or OK button on Calibration
dialog box, or select Calibration Monitor on Start menu to display Calibration Monitor dialog box.

Important
• You cannot check the progress status for the following color calibration.

• Color calibration performed from the operation panel of a printer

• Color calibration of a printer connected via USB (except when displayed with the OK button on the
Calibration dialog box on a model that does not support roll paper)

Printer Name
The printer name appears.

Media Type
The media type appears.

Date
The date when color calibration was started appears.

Status
The progress status of color calibration appears.

Cancel Calibration button
Stops color calibration on the selected printer.

Note
• To close this dialog box, click the  (Close) button or select Exit from the Calibration Monitor

menu.

Color calibration cannot be canceled by closing this dialog box.
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Scheduled Calibration Dialog Box

Set the schedule for color calibration.

To open the Scheduled Calibration dialog box, select Scheduled Calibration from the Start menu.

Important
• Models that do not support roll paper also do not support scheduled color calibrations.

Perform calibration periodically
Check this check box to perform automatic scheduled color calibrations.

To specify the date and time that the color calibration will be performed, click the Schedule button to
open the Schedule Settings dialog box.

Schedule Settings Dialog Box

Note
• To perform scheduled color calibrations, use the Resident Service Settings dialog box to start the

Device Management Console resident service.

Performing Scheduled Color Calibrations

Paper
Select the paper to be used for color calibration.

Perform with specified paper
Performs color calibration for the paper selected in Media Type. If the selected paper is not loaded,
color calibration will not be performed.
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Perform calibration with paper that is being fed
Performs color calibration for the paper loaded in the selected Paper Source. Color calibration will
not be performed if there is no paper loaded in the selected paper source, or if the paper that is
loaded is not supported by color calibration.

Specify calibration conditions
Check this check box to perform color calibration once the calibration advisability reaches a certain
level.

Perform just before the recommended time
Color calibration will be performed when the Calibration advisability progress bar on the main
screen is yellow or red.

Perform when the recommended time has passed
Color calibration will be performed when the Calibration advisability progress bar on the main
screen is red.

112



Check Operation Status Dialog Box

You can check the operation status of the scheduled color calibrations and notification results sent to your
smartphone or tablet.

To open the Check Operation Status dialog box, select Check Operation Status from the Tools menu.

Note
• You can copy the operation status to the Clipboard.

Scheduled Calibration Sheet

Printer Name
The printer name appears.

Date
The date and time that the color calibration operation occurred will appear.

Media Type
The media type used for the color calibration will appear.

Paper Source
The paper sources from which the color calibration was performed will appear.

Details
The color calibration operation status will appear. Messages such as "no paper loaded" and "the
printer is in use" may also appear.
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Smartphone/Tablet Notifications Sheet

Date
The date that notifications were sent to the smartphone or tablet appears.

User name
The user name of the smartphone to which notifications were sent appears.

Printer Name
The printer name appears.

Details
The results of the notifications that were sent to the smartphone or tablet appear. If notification fails, a
message about the reason for the failure appears.
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User Notification Settings Dialog Box

You can add, delete, or update users who will be notified that print jobs are finished or have stopped. You
can check a list of users that have been added.

To open the User Notification Settings dialog box, select Smartphone/Tablet Notifications, and then
User Notification Settings from the File menu.

Note
• Before the User Notification Settings dialog box appears, confirm the network connections and users

that have been added to receive notifications. A progress bar appears during the confirmation. Wait
until the confirmation is complete.

• If an error occurs in the network connections, a message appears. Do the operations according to the
instructions in the message.

• If there is an error with an added user, the details about the error appear in the Status field. Do the
operations according to the instructions that appear.

• The smartphone and tablet notification function is disabled for users who have not received notifications
for a certain length of time. To receive notifications again, reregister in User Information Settings
Dialog Box.

Instructions button
Clicking this displays the topic "Sending Notification of Print Job or Printer Status to Smartphone/Tablet
PC."

User list
The users you added to receive notifications appear in the list.

Users to be notified
The total number of users that appear in User list are displayed.
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User name
The user names you added to receive notifications appear.

Notifications
The status of the function for notifying smartphones appears.

ON: The function is enabled.

OFF: The function is disabled.

Last Updated
The date when the settings were last updated appears.

Status
Shows the status of the user information on the notifications server.

Import button
Imports the users to notify from a file.

The imported users appear in User list.

Note
• Using the Import button to import a file opens the Select User screen. You can select which users

to import in the Select User screen. Add a checkmark to the users to import, and then click the
Add button.

Export button
Exports the users that appear in User list to a file.

Note
• You cannot click this button if there are no users displayed in the User list.

Add button
The Add User dialog box appears, and you can add users who will be notified that print jobs are
finished or have stopped.

Set button
The User Information Settings dialog box appears, and you can change the settings for users
selected in User list.

Note
• You cannot click this button if there are no users selected in the User list.

Delete button
The users selected in User list are deleted.

Note
• You cannot click this button if there are no users selected in the User list.
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User Information Settings Dialog Box

Send notifications to your smartphone or tablet when print jobs finish/stop or errors/warnings occur on the
printer.

Click the Add button in the User Notification Settings dialog box, enter a user name, and then click OK.
The User Information Settings dialog box appears.

Note
• You can also change the settings of users who are already receiving notifications. The User

Information Settings dialog box appears when you select a user, whose settings you want to change,
in the User Notification Settings dialog box, and then click the Set button.

• To send to a smartphone or tablet notifications that print jobs are finished or have stopped, you need to
start up the resident service for the Device Management Console in the Resident Service Settings
dialog box.

Starting the Resident Service
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User Name
The name of the user you add to receive notifications.

Change button
The Change User Name dialog box appears, and you can change user names.

Note
• To change a user name, input the user name of the computer that performs the print job, and

then click the OK button.
• A message appears if you try to add a user name that has already been added. Click the OK

button, and then input the user name again.
• Click the Instructions button to display the "Confirming User Names" topic.
• If you change the user name, the QR code is updated, so you need to scan the QR code

again. For details about the method to scan QR Codes, see "Registering Smartphones Using
Canon PRINT Inkjet/SELPHY."

Note
• The login user name of the computer may not be the print job's owner's name if you are not using a

printer driver, such as RIP (Raster Image Processor) or HP-GL/2.

DMC ID
The ID for Device Management Console that is installed.

QR Code for Canon PRINT
A QR code that combines the DMC ID and the User Name.

Use to register smartphones or tablets to be notified by Canon PRINT Inkjet/SELPHY.

How to Scan button
Clicking this displays "Registering Smartphones Using Canon PRINT Inkjet/SELPHY."

Smartphone/Tablet Notifications
Set whether or not to receive notifications on your smartphone and tablet.

Off
Notifications will not be sent to your smartphone or tablet.

On
Notifications will be sent to your smartphone or tablet.

Notification Settings
Set the items for which notifications will be sent to your smartphone or tablet.

Click to display the Notification Settings Dialog Box.

Note
• This appears if On is selected in Smartphone/Tablet Notifications.

Send test notification to your smartphone or tablet.
Send button

Sends a test notification to smartphones or tablets in which Canon PRINT Inkjet/SELPHY is
installed.
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Note
• To do test notification to a smartphone or tablet, you need to use Canon PRINT Inkjet/

SELPHY to scan the QR code that appears in the User Information Settings screen.

Instructions button
The "User Information Settings Dialog Box" topic shown here appears.

Notification Settings Dialog Box
Set the items for which notifications will be sent to your smartphone or tablet. This appears if On is
selected in Smartphone/Tablet Notifications.

The dialog box consists of the Print Progress sheet, in which you set the items for finishing and stopping
printing, and the Errors/Warnings sheet, in which you set the items for the status of printer errors and
warnings.

Note
• The information set in Notification Settings does not change, even if you switch Smartphone/

Tablet Notifications in the User Information Settings dialog box On and Off.

Print Progress sheet
Set the items to send notifications about when printing has finished or stopped.

Send notifications
Select this to notify your smartphone or tablet when printing has finished or stopped.

Notification content
Set the content of the notifications to send to your smartphone or tablet.
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Completion/Error messages
If you select On, then notification messages are sent about print jobs that are finished or
have stopped.

Note
• You cannot remove this check mark.

Print job name
Add a check mark to include the name of the print job in notification messages about print
jobs that are finished or have stopped.

Notification timing
Set when to send notifications.

On completion of each of my print jobs and on errors
If you select On, then notifications are sent for print jobs of the user shown in User Name
if the jobs are finished or have stopped (including jobs on hold).

Note
• You cannot remove this check mark.

On completion of all my print jobs
Add a check mark if you want to be notified that all print jobs of the user shown in User
Name are finished, when multiple print jobs have been executed.

Note
• A notification is sent as soon as a print job of a user whose User Name is displayed

is put on hold. After that, notification is not done even if all the printable jobs are
printed.

On errors (all users)
Add a check mark if you want to be notified that print jobs of other users, not just users
shown in User Name have stopped.

Note
• If this check mark is cleared, then notifications are not sent if print jobs of users other

than those shown in User Name have temporarily stopped. Add a checkmark, and
then do the operation.

On completion of all print jobs (all users)
Add a check mark if you want to be notified that print jobs of other users, not just users
shown in User Name are complete.

Errors/Warnings sheet
Set the items to send notifications about when printer errors or warnings occur.
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Send notifications
Select this to notify your smartphone or tablet if there is a printer error or warning.

The check box is cleared by default.

Notification content
Set the content of the notifications to send to your smartphone or tablet.

Out of Paper
Add a check mark if you want to be notified when the printer is out of paper.

Paper Jam
Add a check mark if you want to be notified when the printer has a paper jam.

Ink Error
Add a check mark if you want to be notified when an ink-related error has occurred with
the printer.

Maintenance Cartridge Full
Add a check mark if you want to be notified when the printer's maintenance cartridge is
full.

Other Error
Add a check mark if you want to be notified when there is an error, other than the ones
mentions above, with the printer.

Ink Warning
Add a check mark if you want to be notified when an ink-related warning has occurred
with the printer.

Maintenance Cartridge Almost Full
Add a check mark if you want to be notified when the printer's maintenance cartridge is
close to being full.
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Other Warning
Add a check mark if you want to be notified when other warnings have occurred with the
printer.
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Proxy Server Setup Dialog Box

The proxy server must be set up to notify your smartphone or tablet in an environment that is connected to
the internet via a proxy server.

To open the Proxy Server Setup dialog box, select Smartphone/Tablet Notifications, and then Proxy
Server Setup from the File menu.

Address
Input the address of the proxy server.

Port
Input the port number of the proxy server.

Account
Input the account used when connecting to the proxy server.

Password
Input the password used when connecting to the proxy server.
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Check Compatible Printers Dialog Box

Displays a list of printers that support the function to notify smartphones or tablets from the printer being
managed.

To open the Check Compatible Printers dialog box, select Smartphone/Tablet Notifications, and then
Check Compatible Printers from the File menu.

Important
• You may not be able to use the smartphone/tablet notification function, depending on the country or

region in which you live.

Printer List
Displays a list of printers that support the function to notify smartphones or tablets from among the
printers being managed.

Number of Compatible Printers
The total number of printers that appear in Printer List are displayed.

Printer Name
The printer name appears.

Connection
The IP addresses appear for printers that are connected over a network. The name of the
connected ports appear for printers that are connected via USB.

Status
The printer status appears.

Instructions button
The "Check Compatible Printers Dialog Box" page shown here appears.
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Note
• Of the printers that support Device Management Console, the following printers cannot use the

smartphone and tablet notification function.
PRO-1000/PRO-500

PRO-6000/PRO-4000/PRO-2000

PRO-560/PRO-540/PRO-520

PRO-6000S/PRO-4000S/PRO-560S/PRO-540S

TX-4000/TX-3000/TX-2000/TX-5400/TX-5300/TX-5200
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Preferences Dialog Box

You can select the display language for the Device Management Console and the items to appear on the
Printer Status sheet on the main screen.

View
You can select item to be displayed in Printer Status.
You can also change the order in which the items are displayed.

Category to Be Displayed
You can select the items to be displayed in Printer Status from the following. Check the items that you
want to display.

Note
• You cannot remove the check mark for Printer Name.

Up
Moves the selected item up one row.

Down
Moves the selected item down one row.

Default
Restores the selected items and display order to the default settings.
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Others
Select the display language for Device Management Console.

Language Settings
Select the display language for the Device Management Console from the Language pulldown menu.

Important
• Changes to the display language are applied the next time Device Management Console is started.
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Troubleshooting

Check the following information if you are having troubles with the function to notify smartphones and
tablets.

Cannot receive test notifications

Check this if you cannot receive test notifications.

Test notification was received but there was no notification about the status of the print job

Check this if test notification was received normally but there was no notification about the status of the
print job.

Cannot receive test notifications

Your smartphone or tablet is not registered
To do a Send to a smartphone or tablet, you need to use Canon PRINT Inkjet/SELPHY to scan the QR
code that appears in the User Information Settings screen in Device Management Console and do
the registration.

For details about the User Information Settings screen, see "User Information Settings Dialog Box."

Cannot connect to the internet
You need to be connected to the internet to do a Send to your smartphone or tablet.

Check the following items.

• Confirm that the proxy server settings are correct.

For details about the proxy server settings, see "Proxy Server Setup Dialog Box."

• Check whether communications are being blocked by a Windows firewall or security software.
• Communications may have failed for some other reason. Wait a while, and then try again.

Note
• You may not be able to use the smartphone/tablet notification function, depending on the country

or region in which you are using this equipment.

The notifications may be blocked by your smartphone or tablet
Notifications do not appear if the smartphone or tablet does not allow them.

Do the settings to allow notifications from Canon PRINT Inkjet/SELPHY.

Note
• A message appears requesting permission for notifications when you install Canon PRINT Inkjet/

SELPHY or start it for the first time. If you select "Do not allow" or "No" at this time, then
notifications are blocked until you set them to be allowed.
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When the smartphone or tablet is turned off (offline).
In this case, the transmission on the notification server side is successful, so you cannot judge whether
the notification was sent correctly.

You can check whether the Device Management Console has sent the notification correctly in the
Check Operation Status screen. For details, see "Check Operation Status Dialog Box."

• Turn on the smartphone or tablet that is receiving the notification, and then do the operation.

Important
• Notifications, which were not received, cannot be received again after the smartphone or tablet is

turned on.

Test notification was received but there was no notification about the
status of the print job

The user names do not match
The login name (name of print job owner) of the computer that executes the print job and the user name
that was registered in Device Management Console must be the same.

To confirm the login name of the computer that is executing print jobs, do the following procedure.

• For Windows 10

From the Start menu, click Settings > Account > User information.

◦ If you are logged in to a Microsoft account, a mail address will be displayed under User name.

◦ If you are logged in to a local account, Local Account is displayed.

• For Windows 8.1

From the Desktop charm, click Settings > Change PC settings > Account > Your account.

◦ If you are logged in to a Microsoft account, the registered user name and mail address are
displayed.

◦ If you are logged in to a local account, Local Account is displayed.

• For Windows 7

On the Start menu, click Control Panel > User Accounts, in this order.

• For macOS/OS X

Open Users and Groups from System Preferences, and then right click Current User in the user
list or click on Current User while pressing the control key and select Advanced Options.

The Account name in Advanced Options is the user name.

For details, see "Confirming User Names."

Note
• The login user name of the computer may not be the print job's owner's name if you are not using a

printer driver, such as RIP (Raster Image Processor) or HP-GL/2.
If you want to receive notifications about print jobs like these, add a check mark to On completion
of all print jobs (all users) in Print Progress in the Notification Settings in the User
Information Settings dialog box.
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• If you are logged in to a Microsoft account, part of your User name may be omitted from the print
job owner's name.

• If you are logged in to a Microsoft account, from Control Panel, select Hardware and Sound >
Devices and Printers. You can check the print job owner's name on the See what's printing list
of current print jobs.

The resident service is not running
You need to start the resident service for Device Management Console to receive notifications on
smartphones or tablets.

• Select Resident Service Settings in the Tools menu in Device Management Console, and then
click Start.
For details, see "Starting the Resident Service."

No compatible printers are registered
A compatible printer must be registered to notify smartphones or tablets about the print job's status.

• On the Device Management Console File menu, select Smartphone/Tablet Notifications > Check
Compatible Printers, in this order.
Check for printers that are compatible with the notification function on the Printer List in the Check
Compatible Printers screen. For details, see "Check Compatible Printers Dialog Box."

Note
• Of the printers that support Device Management Console, the following printers cannot use the

smartphone and tablet notification function.
PRO-1000/PRO-500

PRO-6000/PRO-4000/PRO-2000

PRO-560/PRO-540/PRO-520

PRO-6000S/PRO-4000S/PRO-560S/PRO-540S

TX-4000/TX-3000/TX-2000/TX-5400/TX-5300/TX-5200

The notifications may be blocked by your smartphone or tablet
Notifications do not appear if the smartphone or tablet does not allow them.

Do the settings to allow notifications from Canon PRINT Inkjet/SELPHY.

Note
• A message appears requesting permission for notifications when you install Canon PRINT Inkjet/

SELPHY or start it for the first time. If you select "Do not allow" or "No" at this time, then
notifications are blocked until you set them to be allowed.

Confirming Notification Settings
Check the settings in Notification timing in Notification Settings.
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• When your own print jobs are held on the printer while the On completion of all my print jobs
check box has been selected
If this happens, you are notified as soon as your print job is put on hold. After that, notification is not
done even if all the printable jobs are printed.

Clear the On completion of all my print jobs check box, and then do the operation.

• When print jobs other than your own are temporarily stopped while the On errors (all users) check
box is not selected
If this happens, you are not notified, even if your print job is completed, when the print jobs of other
users are temporarily stopped.

Select the On errors (all users) check box, and then do the operation.

When the smartphone or tablet is turned off (offline).
In this case, the transmission on the notification server side is successful, so you cannot judge whether
the notification was sent correctly.

You can check whether the Device Management Console has sent the notification correctly in the
Check Operation Status screen. For details, see "Check Operation Status Dialog Box."

• Turn on the smartphone or tablet that is receiving the notification, and then do the operation.

Important
• Notifications, which were not received, cannot be received again after the smartphone or tablet is

turned on.
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